All for Joomla All for Webmasters

{tab title="ผล Speed Test "}

 
1. ผล Speed Test Wi-Fi 5GHz ระยะไม่เกิน 5 เมตร

1.1. Huawei Mate 20 ได้ความเร็ว Download สูงสุด 372Mbps และ Upload 383Mbps

* Huawei Mate 20 เชื่อมต่อ Wireless 5GHz ที่ความเร็ว 867Mbps
 
2. ผล Speed Test Wi-Fi 5GHz ระยะเกิน 5 เมตร มีกระจกกั้น

2.1. Huawei Mate 20 ได้ความเร็ว Download สูงสุด 415Mbps และ Upload 447Mbps

 

{tab title="Specifications"}

 
HARDWARE FEATURES
Processor Media Econet @900MHz (1 Core)
Ram/Rom 128MB/16MB
Interface 4 x 10/100/1000Mbps RJ 45 LAN Ports
1 x 10/100/1000Mbps RJ 45 WAN Port
3 x RJ11 Ports(1 DSL Port + 2 FXS Ports)
1 x USB 2.0 Port
IEEE Standard IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standard ITU-T G.993.2, Up to 30a profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standard Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ADSL2 Standard ADSL2 Standards ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis) 
ADSL2+ Standard ADSL2+ Standards ITU-T G.992.5 Annex A/M
Button Reset Button, Power On/Off Button, WPS Button, Wi-Fi On/Off Button
Antenna Type 2 x Internal Antenna
Antenna Gain 2dBi for 2.4G, 3dBi for 5G
External Power Supply 12V/1.5A
Dimensions ( W x D x H ) 8.5 × 5.7 × 3.2 in (214 × 144.5 × 80 mm)
   
 
WIRELESS FEATURES
Wireless Standards IEEE 802.11ac/n/a 5GHz
IEEE 802.11b/g/n 2.4GHz
Frequency 2.4GHz and 5GHz (Not Supports DFS)
Signal Rate 5GHz: Up to 867Mbps
2.4GHz: Up to 300Mbps
Wireless Security 64/128-bit WEP, WPA / WPA2, WPA-PSK/ WPA2-PSK encryption
Wireless Functions Enable/Disable Wireless Radio WDS Bridge, WMM, Wireless Schedule, Wireless Statistics
   
 
SOFTWARE FEATURES
Operation Modes ADSL2/2+ Modem Router
VDSL2 Modem Router
Wireless Router
3G/4G Router
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed),
Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
DHCP Server, Client, DHCP Client List, Address Reservation
Port Forwarding Virtual Server, Port Triggering, UPnP, DMZ, ALG
Dynamic DNS DynDns, NO-IP
Security NAT Firewall, Access Control, IP and MAC Address Binding
Advanced Functions Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, IGMP V1/V2/V3
VPN Pass-Through PPTP, IPSec Passthrough
IPSec VPN Supports up to 16 IPSec VPN tunnels
Protocols IPv4, IPv6
USB Sharing Support Samba(Storage)/FTP Server/Media Server, 3G/4G Modem
Management Web based configuration(HTTP), SNMP v1/v2c, CWMP(TR-069)
   
 
OTHERS
Certification CE, RoHS
Environment Operating Temperature: 0℃~40℃ (32℉ ~104℉)
Storage Temperature: -40℃~70℃ (-40℉ ~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or
Windows 7, 8, 8.1,10, MAC OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0,
Safari 4.0, or other Java-enabled browser
Cable or DSL Modem Subscription with an Internet Service Provider (for Internet access)
   
 
PACKAGE CONTENTS
Package Contents DSL VoIP Modem Router Archer VR1200v
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
 
{tab title="Main Features" open="true"}

AC1200 Wireless Dual Band Gigabit VoIP VDSL/ADSL Modem Router
Archer VR1200v

  • 300Mbps (2.4GHz) and 867Mbps (5GHz) speeds, are ideal for online gaming, HD streaming, and large file downloads
  • Full Gigabit Port up to 10x faster than standard Ethernet, deliver lightning-fast wired performance
  • Versatile Connectivity with DSL, EWAN, and USB ports, the Archer VR1200v is fully compatible with DSL connections, fiber/cable access and 3G/4G USB dongles
  • VOIP Calls simply make or receive phone calls over the Internet
  • MU-MIMO Technology simultaneously transfers data to multiple devices to reduce congestion and boost the average throughput
  • USB 2.0 supports storage sharing, FTP and media servers as well as 3G/4G dongle
 

 

Superfast Wi-Fi – Up to 1.2Gbps

Provides combined dual band Wi-Fi speeds of up to 1.2Gbps, including 300Mbps on the 2.4GHz band and 867Mbps on the 5GHz band, ideal for online gaming, HD streaming, and large file downloads.

 

High-Speed VDSL Modem Router

Advanced VDSL2 technology allows VR1200v to deliver impressive VDSL broadband speeds of up to 100 Mbps—nearly 4× faster than ADSL2+. VR1200v serves as a DSL modem and Wireless router, combining two devices in one.

 

Superior Range and Stability

MU-MIMO technology serves multiple devices at once, reducing wait time, increasing Wi-Fi throughput for every device, and making each stream more efficient. Beamforming technology automatically locates wireless devices and forms targeted, highly efficient wireless connections.

 

Versatile Connectivity

With DSL, EWAN, and USB ports, the Archer VR1200v is fully compatible with DSL connections, fiber/cable access and 3G/4G USB dongles

USB Ports Features

Supports storage sharing, FTP and media servers as well as 3G/4G dongle 

 

VoIP Calls

With 2 FXS ports, users can make or receive phone calls over the Internet simply by connecting the device to their existing telephone set.

Complete Telephone Functionality

Various call features such as caller ID, call waiting, call holding, call forwarding, call restrictions, 3-way conference calls, voice activity detection and voicemail

 

Support TR-069 Remote Management

ด้วยระบบ ACS หรือ Auto Configuration Service ทำให้ผู้ให้บริการ Internet สามารถ Remote จัดการ ปรับเปลี่ยนค่า Config รวมถึงบำรุงรักษา และ Monitor อุปกรณ์ CPE ปลายทางทั้งแบบกลุ่ม หรือแบบเดี่ยวได้อย่างสะดวก ผ่านโปรโตคอล TR-181, TR-111 และ TR-143

 
 

Full Gigabit Wired Connections

With gigabit WAN and LAN ports, speeds can be up to 10x faster than standard Ethernet connections. The Archer VR1200v can provide robust and extremely fast connections to all of your favorite wired devices, including game consoles, smart TVs, DVRs, and more.

{/tabs}